Forum MediaSwiat Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Mediabox UPC wyłącza się i traci zasilanie.
Autor Wiadomość
Kriso 
classic master


Dołączył: 26 Lip 2013
Posty: 289
Skąd: Warszawa
Wysłany: 10-11-2019, 21:43   Mediabox UPC wyłącza się i traci zasilanie.

Mam problem z dekoderem Mediabox UPC HD, oglądam TV parę godzin i nagle się wyłącza, ale tak że nawet czerwona lampka gaśnie, wyłączam go z gniazdka i próbuje włączyć od nowa i nic się nie dzieje żadna dioda się nie zapala jakby nie mia zasilania. Dopiero po paru godzinach znów działa, o co tu chodzi?
_________________
 
 
Kasia 
chello master


Pomogła: 37 razy
Dołączyła: 08 Lis 2016
Posty: 2628
Skąd: W-wa
Wysłany: 10-11-2019, 22:26   

Próbowałeś rozwiązań z forum i na stronie UPC ?
_________________
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Komentarze napisane przez użytkowników tego forum są ich prywatnymi opiniami.
Wortal chelloPL oraz MediaŚwiat jak również żaden z administratorów/moderatorów nie ponosi odpowiedzialności za treść komentarzy.

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 14
Polecane serwisy

Grupa


Aktualności: