Forum MediaSwiat Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Zrywanie internetu - 150mb/s 5ghz i ubee 3226
Autor Wiadomość
boniunio 
light master

Dołączył: 19 Sty 2016
Posty: 58
Skąd: Bydgoszcz
Wysłany: 09-09-2018, 18:04   Zrywanie internetu - 150mb/s 5ghz i ubee 3226

Witam. Mam taki problem mianowicie , mam obecnie internet 150mb/s i przy częstotliwości 2,4ghz max prędkość pobierania jest 50-55mb/s i przy przełączeniu na częstotliwość 5ghz prędkość pobierania jest już tak jak powinna być 145-150mb/s natomiast dość często zrywa mi połączenie i znika kompletnie sieć i muszę resetować modem do 2,4ghz.
Jak mogę rozwiązać ten problem żeby internet działał stabilnie na tych 5ghz?

Dzięki za pomoc
_________________
 
 
zylx 
plus master

Pomógł: 2 razy
Dołączył: 01 Lip 2015
Posty: 648
Wysłany: 09-09-2018, 19:07   

Jaki router, jaka odległość urządzeń? Siec zanika tylko na jedynym urządzeniu czy na wszystkich?
_________________
 
 
boniunio 
light master

Dołączył: 19 Sty 2016
Posty: 58
Skąd: Bydgoszcz
Wysłany: 10-09-2018, 09:52   

zylx napisał/a:
Jaki router, jaka odległość urządzeń? Siec zanika tylko na jedynym urządzeniu czy na wszystkich?

Router Ubee EVW 3226, odległość ok. 3m i wszystko w jednym pomieszczeniu. Znika na wszystkich tzn laptop , dwóch telefonach i telewizorze
_________________
 
 
greenik 
Klikacz

Dołączył: 15 Cze 2018
Posty: 11
Wysłany: 10-09-2018, 11:38   

boniunio napisał/a:
zylx napisał/a:
Jaki router, jaka odległość urządzeń? Siec zanika tylko na jedynym urządzeniu czy na wszystkich?

Router Ubee EVW 3226, odległość ok. 3m i wszystko w jednym pomieszczeniu. Znika na wszystkich tzn laptop , dwóch telefonach i telewizorze


Po kablu też zanika sygnał wtedy? Wygląda jak jakaś wada urządzenia generalnie.
 
 
zylx 
plus master

Pomógł: 2 razy
Dołączył: 01 Lip 2015
Posty: 648
Wysłany: 10-09-2018, 11:46   

boniunio, Trudno jednoznacznie stwierdzić. Może to być uszkodzony zasilacz, uszkodzony router, czy nawet któreś urządzenie w twojej sieci może powodować, że sieć zanika. Na jakim kanale jest ta sieć 5ghz? Próbowałeś zmienić kanał?
_________________
 
 
KOCUREK1970 
chello guru


Pomógł: 66 razy
Dołączył: 30 Maj 2010
Posty: 5419
Skąd: a żebym to ja wiedział:)
Wysłany: 10-09-2018, 13:14   

boniunio,
Zresetuj Ubee guzikiem na obudowie (reset 30 sekund) - i sprawdź czy pomogło.
_________________
 
 
boniunio 
light master

Dołączył: 19 Sty 2016
Posty: 58
Skąd: Bydgoszcz
Wysłany: 11-09-2018, 09:51   

Cytat:
Na jakim kanale jest ta sieć 5ghz? Próbowałeś zmienić kanał?

Nic nie zmieniałem bo nie znam się na tym i jest standardowo na auto.


KOCUREK1970 napisał/a:
Zresetuj Ubee guzikiem na obudowie (reset 30 sekund) - i sprawdź czy pomogło.

Za każdym razem jak sieć zniknie to tak resetuję
_________________
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Komentarze napisane przez użytkowników tego forum są ich prywatnymi opiniami.
Wortal chelloPL oraz MediaŚwiat jak również żaden z administratorów/moderatorów nie ponosi odpowiedzialności za treść komentarzy.

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 14
Polecane serwisy

Grupa


Aktualności: