Forum MediaSwiat Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
słaby transfer na łączu 10/mb
Autor Wiadomość
RithiaN 
Klikacz

Dołączył: 20 Kwi 2008
Posty: 1
Wysłany: 03-05-2008, 22:41   słaby transfer na łączu 10/mb

Dzis załozylem sobie UPC 10mb.Prosilbym o napisanie poprawnej konfigurcji uTorrenta,zrobilem tak jak bylo napisane w poprzednim temacie ale transfer nie przekraczal 100kb/s.Z góry dziekuje za odpowiedz

Pozdrawiam
 
 
clarkkent 
Moderator



Pomógł: 34 razy
Dołączył: 12 Cze 2005
Posty: 1664
Skąd: Warszawa
Wysłany: 04-05-2008, 08:24   

Jeśli ściągasz z publicznych tracker'ów, raczej nie osiągniesz o wiele lepszych wyników.
Ustawienia uTorrenta są podane w wielu wątkach na tym forum.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Komentarze napisane przez użytkowników tego forum są ich prywatnymi opiniami.
Wortal chelloPL oraz MediaŚwiat jak również żaden z administratorów/moderatorów nie ponosi odpowiedzialności za treść komentarzy.

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 14
Polecane serwisy

Grupa


Aktualności: