Forum MediaSwiat Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Problem ze stabilnym działaniem internetu
Autor Wiadomość
qpik 
Klikacz

Dołączył: 10 Paź 2017
Posty: 2
Wysłany: 10-10-2017, 18:17   Problem ze stabilnym działaniem internetu

Witam,

Od wymiany (w lutym) modemu z Thomsona TWG870 na Compala występuje u mnie ciągły problem z samoczynnym restartowaniem modemu. Spowodowane jest to na 99.9% zakłóceniami na kanale 9 (818mhz), w momencie gdy poziom sygnału spada poniżej 24-25dB(tylko na tym jednym kanale są wahania poziomu sygnału) modem restartuje się (na początku był to pełny restart, zapalałya się czerwona dioda natomiast teraz widocznie zmienili coś w sofcie i modem nie restartuje się w pełni, zapalają się tylko na nowo zielone lampki i przez chwilę biała na dole). Problem jest nagminny, zdarza się praktycznie codziennogowaniu na 8 kanałów modem potrafi działać bez problemu przez 2-3 tygodnie - brak kanału 818mhz). Stary modem Thomson zawsze działał na 8 kanałach i problemu przez ponad 6 lat nie było. Sprawa została zgłoszona do UPC już w marcu i od tego czasu problem jest "naprawiany" (aczkolwiek jestem pewny że nic z tym nie ie, czasami modem nie potrafi się ponownie podłączyć do sieci przez 1-2h , zdarza się też że loguje się tylko na 8 kanałów zamiast 14 (jest to dla mnie najlepsza sytuacja bo przy zalrobią, gdy za każdym razem dostaje nowy termin "rozwiązania" problemu, nic się nie dzieje - telewizja działa, internet działa, tak jakby nic nie robili). Moje pytanie brzmi czy mogę coś z tym zrobić na własną rękę, widziałem filtry LTE 790mhz+ (np goo.gl/pDVKoe) ale nie wiem czy jak wytnę wszystkie kanały powyżej tych 790mhz to czy internet będzie działał prawidłowo na tych kilku pozostałych kanałach.

Screenshot z modemu, 1-2 min po restarcie tak wygląda sygnał: goo.gl/5pvXHj

PS. Podczas pisania tego postu (kilka minut) modem zrestartował się 3 razy :)
PS2. Sorry za linki ale nie mam jeszcze 10 postów :)
 
 
Pitrek 
chello guru


Pomógł: 210 razy
Dołączył: 08 Lis 2013
Posty: 4608
Skąd: Zielona Góra
Wysłany: 10-10-2017, 19:31   Re: Problem ze stabilnym działaniem internetu

Filtr raczej się nie sprawdzi. Już był poruszany ten problem.
Zapoznaj się z tym :arrow: https://forum.mediaswiat.pl/viewtopic.php?p=185557#185557 i następne posty.
Na mój gust problemem jest instalacja, tylko co? Rozdzielacze, splittery, złączki, sam przewód. Trudno powiedzieć. Jeżeli zakłócenia z LTE przenikają przed Twoim mieszkaniem, to sąsiedzi też mieliby problem. UPC musi sprawdzić instalację.
_________________
 
 
qpik 
Klikacz

Dołączył: 10 Paź 2017
Posty: 2
Wysłany: 10-10-2017, 20:19   

Niestety ale problemem nie jest instalacja ( a przynajmniej nie moja w mieszkaniu). Po pierwszym zgłoszeniu w marcu technik bez sprawdzania parametrów stwierdził że instalacja musi być uszkodzona i tak następnego dnia cała instalacja w mieszkaniu była wymieniona. Po wymianie problem nie zniknął więc moim uporem zamawiałem techników po 2 razy w tygodniu. W końcu 4 różnych techników ( w ciągu 6 wizyt w 3 tygodnie) potwierdziło że problem występuje już na wejściu kabli do bloków (od jednego z techników dowiedziałem się też że zdalnie były sprawdzone modemy u sąsiadów i problem u nich też występuje ale jako że blok jest mały i tylko ja mam nowy modem to inni nie wiedzą o problemie, działa im wszystko OK bo modemy się nie logują na wadliwy kanał) i zgłosiło problem gdzieś wyżej. Wtedy też dostałem pierwszy termin rozwiązania problemu, był to 18.09.2017 czyli pół roku do przodu. Minął 18 i problem nie zniknął, od tego dnia na stronie UPC pojawia się informacja że problem zostanie naprawiony w następnym tygodniu i tak już przez 2 miesiące od pierwotnego terminu naprawy.

Czy jeżeli chociaż doraźna poprawa sygnału z mojej strony nie wchodzi w grę (żadne filtry itp) to czy taka sytuacja kwalifikuje się do reklamacji lub zerwania wcześniej umowy bez ponoszenia przeze mnie kosztów? Mam zapisanych trochę logów z mojego routera gdzie widać że tracę połączenie od strony WAN.
 
 
Pitrek 
chello guru


Pomógł: 210 razy
Dołączył: 08 Lis 2013
Posty: 4608
Skąd: Zielona Góra
Wysłany: 10-10-2017, 20:29   

qpik napisał/a:
W końcu 4 różnych techników ... potwierdziło że problem występuje już na wejściu kabli do bloków (od jednego z techników dowiedziałem się też że zdalnie były sprawdzone modemy u sąsiadów i problem u nich też występuje ..... to czy taka sytuacja kwalifikuje się do reklamacji lub zerwania wcześniej umowy bez ponoszenia przeze mnie kosztów?
Jak najbardziej do reklamacji, przy reklamacji zagroź zerwaniem umowy:
:arrow: https://pytania.upc.pl/?q=fact_1006860&q2=reklamacja
§ 37 :arrow: https://www.upc.pl/pdf/up...ietnia_2017.pdf

Podobne tematy:
:arrow: https://forum.mediaswiat.pl/viewtopic.php?t=9854
:arrow: https://forum.mediaswiat.pl/viewtopic.php?t=9900
_________________
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Komentarze napisane przez użytkowników tego forum są ich prywatnymi opiniami.
Wortal chelloPL oraz MediaŚwiat jak również żaden z administratorów/moderatorów nie ponosi odpowiedzialności za treść komentarzy.

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 12
Polecane serwisy

Grupa


Aktualności: