Forum MediaSwiat Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Propozycje zmian
Autor Wiadomość
MrPepka 
chello master

Pomógł: 15 razy
Dołączył: 24 Lip 2016
Posty: 1780
Skąd: Kowale (k.Gdańska)
Wysłany: 16-03-2017, 19:22   

Cytat:
Android 7.0 wygląda ok

A w jakiej wersji masz chrome? Może problemem jest jakaś felerna aktualizacja chrome?
_________________
 
 
GDA 
chello guru


Pomógł: 26 razy
Dołączył: 14 Cze 2013
Posty: 4112
Skąd: 3CiTy
Wysłany: 16-03-2017, 19:30   

Korzystam z domyślnej przeglądarki w SGS 7 EDGE

_________________
 
 
MrPepka 
chello master

Pomógł: 15 razy
Dołączył: 24 Lip 2016
Posty: 1780
Skąd: Kowale (k.Gdańska)
Wysłany: 16-03-2017, 19:34   

GDA napisał/a:
Korzystam z domyślnej przeglądarki w SGS 7 EDGE

To czemu ta przeglądarka przedstawia się jako chrome? Wychodzi na to, że problemem jest ta nowa wersja chrome. Ja używam wersji 56.0.2924.87
_________________
 
 
GDA 
chello guru


Pomógł: 26 razy
Dołączył: 14 Cze 2013
Posty: 4112
Skąd: 3CiTy
Wysłany: 16-03-2017, 19:36   

A o to już pytaj admina forum
_________________
 
 
MrPepka 
chello master

Pomógł: 15 razy
Dołączył: 24 Lip 2016
Posty: 1780
Skąd: Kowale (k.Gdańska)
Wysłany: 16-03-2017, 19:52   

Cytat:
A o to już pytaj admina forum

Jest tu w ogóle ktoś z administracji? Póki co narobiłem cytatów żeby zobaczyć kiedy to się dzieje i wychodzi na to, że problem ujawnia się na androidzie 7.0 i przeglądarce chrome w wersji 56.0.2924.87 (muszą się zgadzać i wersja systemu i przeglądarka i jej wersja). Ciekawe gdzie leży problem? W miarę okazji postaram się częściej cytować żeby ktoś to zauważył.
_________________
 
 
Rafal 
Moderator



Pomógł: 11 razy
Dołączył: 28 Lis 2004
Posty: 488
Wysłany: 16-03-2017, 19:56   

MrPepka, Proszę o założenie nowego tematu, np problem z działaniem forum ......
_________________
 
 
Pitrek 
chello guru


Pomógł: 164 razy
Dołączył: 08 Lis 2013
Posty: 3561
Skąd: Zielona Góra
Wysłany: 27-05-2017, 20:51   

Ciekaw jestem, czy kiedyś będzie można dodawać nowy post pod swoim własnym. Jeżeli upłynął np. miesiąc, to niestety nowa część doda się do istniejącego postu, ale data zostanie stara, więc nikt tego nie zauważy na liście ostatnich postów. Proponowałbym jakiś margines czasowy. Jeżeli upłynie np. 48 godzin, to dodając post pod swoim własnym, powinien pojawić się jako nowy, ewentualnie data starego powinna się uaktualnić, żeby pojawił się z nową datą.

Tak jak jest teraz, to są takie "kwiatki", zwróćcie uwagę na daty dodatków.
:arrow: https://forum.mediaswiat.pl/viewtopic.php?p=179539&highlight=dodano#179539




[ Dodano: 27-05-2017, 21:35 ]

Chyba przeglądanie forum trzeba zacząć :arrow: od takiego linku "co by" zobaczyć czy w "starych" postach ktoś nie dodał czegoś bardzo istotnego.


[ Dodano: 28-05-2017, 21:50 ]

A najlepsze jest to, że edytować można ostatni post nawet po 20 latach i nikt się o tym nie dowie. :evil:
https://forum.mediaswiat.pl/viewtopic.php?p=127307#127307
_________________
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Komentarze napisane przez użytkowników tego forum są ich prywatnymi opiniami.
Wortal chelloPL oraz MediaŚwiat jak również żaden z administratorów/moderatorów nie ponosi odpowiedzialności za treść komentarzy.

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 13
Polecane serwisy

Grupa


Aktualności: