Forum MediaSwiat Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Brak sygnału w sluchawce
Autor Wiadomość
stivi 
ultra master

Dołączył: 25 Paź 2009
Posty: 857
Skąd: Gdańsk
Wysłany: 11-04-2013, 06:42   Brak sygnału w sluchawce

Witam od rana mam awarie telefonu , brak sygnalu , dioda na modemie nie świeci . Lokalizacja Gdańsk , w zwiazku z tym pytanie . Awaria indywidualna czy ktos tez ma problem z telefonem ???

pozdr

pomigalo troszke w miedzyczasie na modemia , zerwalo neta i sie samo naprawilo tak wiec temat nieaktualny ...telefon jak i net dzialaja
 
 
Przemekk 
Klikacz

Dołączył: 14 Lut 2013
Posty: 11
Skąd: Polska wciąż
Wysłany: 13-08-2013, 19:50   

to i tak dobrze że się udało, mi problem taki sam wisi od miecha
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Komentarze napisane przez użytkowników tego forum są ich prywatnymi opiniami.
Wortal chelloPL oraz MediaŚwiat jak również żaden z administratorów/moderatorów nie ponosi odpowiedzialności za treść komentarzy.

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 13
Polecane serwisy

Grupa


Aktualności: